Home » CMS (page 20)

CMS

Drupal core – Critical – Multiple Vulnerabilities – SA-CORE-2018-001

Project:  Drupal core Version:  8.4.x-dev 7.x-dev Date:  2018-February-21 Security risk:  Critical 16∕25 AC:Basic/A:User/CI:Some/II:Some/E:Exploit/TD:Default Vulnerability:  Multiple Vulnerabilities Description:  This security advisory fixes multiple vulnerabilities in both Drupal 7 and Drupal 8. See below for a list. Comment reply form allows access to restricted content – Critical – Drupal 8 Users with permission to post comments are able to view content and ...

Read More »

Powered by WP Robot